Unable to resolve module ReactDefaultPerf from

2016-06-11 15:16:00
hainuo
原創 1336
摘要:Unable to resolve module ReactDefaultPerf from
2016-06-11 15:16:33 星期六解決辦法很簡單 就是 將`package.json`中的`react`版本號前的`^`去掉卽將`react:"^15.0.2"`改爲`react:'15.0.2'`![](https://blog.hainuo.info/data/upload/201606/f_fc96c99b851f93480ac5b2d80630abdf.png)錯誤圖如上 修複後正常官方issue https://github.com/facebook/react-native/issues/7719
發錶評論
貳 乘 捌 =
評論通過審核後顯示。